All In One IPTV Solution
Върни се   Digital TV Forums - БЪЛГАРСКИЯТ ФОРУМ ЗА ЦИФРОВА ТЕЛЕВИЗИЯ > Друга цифрова техника > КОМПЮТРИ и периферия

КОМПЮТРИ и периферия Компютърни системи и мрежи

Отговори
 
Контрол над темата Начин на разглеждане
  #11  
Стар Преди 4 седмици
Аватара на Sisyphus
Sisyphus Sisyphus не е на линия
мега форумец
 

Дата на присъединяване: Apr 2009
Местоположение: Залцбург
Мнения: 471
Благодари: 109
Получил благодарност:
176 пъти в 83 поста
Сваляния: 54
Ъплоуди: 1
По подразбиране

Няма разлика. Всъщност при Windows е по-зле. Там нито се гаси, нито рестартира.
Отговори с цитат
  #12  
Стар Преди 4 седмици
woooow woooow не е на линия
мега форумец
 

Дата на присъединяване: May 2010
Мнения: 380
Благодари: 22
Получил благодарност:
119 пъти в 91 поста
Сваляния: 68
Ъплоуди: 3
По подразбиране

Пробвай това с десятката и пиши дали има някакъв резултат:


https://www.tenforums.com/tutorials/...dows-10-a.html


Добре е да напишеш и точния модел на машинката от стикера.
Отговори с цитат
Следните потребители БЛАГОДАРЯТ на woooow за този полезен пост :
Sisyphus (Преди 4 седмици)
  #13  
Стар Преди 4 седмици
Аватара на Sisyphus
Sisyphus Sisyphus не е на линия
мега форумец
 

Дата на присъединяване: Apr 2009
Местоположение: Залцбург
Мнения: 471
Благодари: 109
Получил благодарност:
176 пъти в 83 поста
Сваляния: 54
Ъплоуди: 1
По подразбиране

Цитирай:
Първоначално написано от woooow Вижте мненията
Пробвай това с десятката и пиши дали има някакъв резултат:


https://www.tenforums.com/tutorials/...dows-10-a.html


Добре е да напишеш и точния модел на машинката от стикера.

Това съм го правил. Струва ми се, че проблемът е хардуерен, но нямам идея точно какъв.


Отговори с цитат
  #14  
Стар Преди 4 седмици
индикатор индикатор не е на линия
изгряващ форумец
 

Дата на присъединяване: Jul 2010
Местоположение: Svoge
Мнения: 71
Благодари: 67
Получил благодарност:
10 пъти в 10 поста
Сваляния: 57
Ъплоуди: 0
По подразбиране

Ако имаш възможност смени хард диска.
Отговори с цитат
Следните потребители БЛАГОДАРЯТ на индикатор за този полезен пост :
Sisyphus (Преди 4 седмици)
  #15  
Стар Преди 4 седмици
Аватара на dzumba
dzumba dzumba е на линия
Царя на тъпаците
 

Дата на присъединяване: Feb 2009
Мнения: 9,454
Благодари: 97
Получил благодарност:
3,747 пъти в 2,144 поста
Сваляния: 89
Ъплоуди: 0
По подразбиране

Миналия месец имах същия проблем,инсталирах 10ка на един лаптоп Дел,шътваш го ,пускаш го ,няма проблем,направиш ли рестарт ,след логото заспива на черен екран!Изключване със задържане на старт бутона и след това пускане с него,тръгва си пак!Нищо не помогна!
Отговори с цитат
Следните потребители БЛАГОДАРЯТ на dzumba за този полезен пост :
Sisyphus (Преди 4 седмици)
  #16  
Стар Преди 4 седмици
Аватара на BULLET
BULLET BULLET е на линия
You'll Never Walk Alone
 

Дата на присъединяване: Jul 2009
Мнения: 1,659
Благодари: 402
Получил благодарност:
420 пъти в 278 поста
Сваляния: 151
Ъплоуди: 0
По подразбиране

Има настройка на захранването при 10 с която се оправя. Нямам пред мен десятка и не си спомням по памет но със сигурност се оправя проблема.
__________________
OCTAGON SF8008 4K OPEN ATV + 2 x 210 cm + Inverto Universal Single / 75E <-> 30W/ + 85 sm offset-13e,16e,19e,23,5е + LG47LA690S + Ferguson FBOX ATV 4K UHD Android Smart TV Box + PHILIPS 55PUS6703/12 SMART UHD LED
This is a War and We are Soldiers!
Отговори с цитат
Следните потребители БЛАГОДАРЯТ на BULLET за този полезен пост :
Sisyphus (Преди 4 седмици)
  #17  
Стар Преди 4 седмици
woooow woooow не е на линия
мега форумец
 

Дата на присъединяване: May 2010
Мнения: 380
Благодари: 22
Получил благодарност:
119 пъти в 91 поста
Сваляния: 68
Ъплоуди: 3
По подразбиране

Друг вариант за проба:
в BIOS да изключиш secure boot, и ако има опция legacy в boot настройките, да я включиш.
Ще се наложи да форматираш диска след това и да инсталираш на ново!
Отговори с цитат
Следните потребители БЛАГОДАРЯТ на woooow за този полезен пост :
Sisyphus (Преди 4 седмици)
  #18  
Стар Преди 4 седмици
Аватара на Sisyphus
Sisyphus Sisyphus не е на линия
мега форумец
 

Дата на присъединяване: Apr 2009
Местоположение: Залцбург
Мнения: 471
Благодари: 109
Получил благодарност:
176 пъти в 83 поста
Сваляния: 54
Ъплоуди: 1
По подразбиране

Проблемът се реши. Първото нещо което направих, преди да го взема, беше да му сложа още един SSD. M.2 SSD M2 с M.2 PCIe Adapter. Махнах го и нещата се оправиха. Сега имам нов проблен, но мисля, че ще се справя някак си.
Благодаря на всички, които се включиха.
Отговори с цитат
Sponsored Links
VIVO Rent A Car  ВИДЕОЗАСНЕМАНЕ С ДРОН  Изработка на уеб сайт, онлайн магазин и реклама
Отговори

Съобщения от Devil M
VIVO Rent A Car  

Тагове
desktop, lenovo, проблем, странен


Активни потребители разглеждащи тази тема в момента: 1 (0 членове и 1 гости)
 
Контрол над темата
Начин на разглеждане

Подобни теми
Тема Започнал темата Форум Отговори Последно мнение
Странен проблем!!!!!!! севал КОМПЮТРИ и периферия 18 09-12-2013 16:23
Странен Проблем erdinerdin872 Дъра-Бъра 14 08-04-2013 18:38
Странен проблем галивар ОБСЪЖДАНЕ УСЛУГИТЕ НА БУЛСАТКОМ - Твоят дигитален свят 9 28-02-2013 10:41
Странен проблем живков КОМПЮТРИ и периферия 6 28-07-2011 16:32
Show desktop икона. Help ivo Дъра-Бъра 5 13-01-2009 22:51


Всички времена са във формат GMT +3. Часът е 20:41.


DTV-BG Powered by vBulletin Version 3.8.5
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.